Planet Emulation Forums

Planet Emulation Forums (https://forums.planetemu.net/index.php)
-   Netplay (https://forums.planetemu.net/forumdisplay.php?f=19)
-   -   Kaillera ça Bug ! (https://forums.planetemu.net/showthread.php?t=9829)

ISSProEvo 03/12/2005 19h39

Salut, tout le monde.
Voilà j'ai un big probleme, c'est avec kaillera.
En fait, tout marchait bien avant, je jouais sur le net avec mame, mais d'un coup, hier, j'ai commencé à ne plus avoir de liste de serveur et puis apres ça faisait planter l'application, que ça soit avec mame, ou kawaks. Et le pire c'est que mes collègues avec qui je jouais ça leur fait pareil. Je ne capte plus rien. J'ai pris les dernier dll, j'ai effacer le fichier ini dans windows mais c'est aléatoire. Certains prog marchent un moment, puis ça plante, alors je dois dézipper et remplacer et là ça marche momentanément et genre au bout de la 3eme tentative ça plante. Mais le pire, c'est que meme quand ça ne plante pas et que par chance j'ai le temps d'aller dans récent ( ou que meme j'ai tout le temps que je veux) ben je n'ai plus du tout de serveurs.
Quelqu'un peut-il m'aider ???
Merci

ISSProEvo 05/12/2005 13h45

Je suis le seul à qui ça arrive ça ou koi ????
Personne !!! Pitié!!!

Firebrand 05/12/2005 14h24

La server list de Kaillera est tributaire de http://www.kaillera.com qui est (une fois de plus) down. Il faut attendre que le site soit de nouveau accessible.

RetroVirus 06/12/2005 09h14

Voici une petite alternative si le serveur de base ne se remet pas :P :
http://www.planetemu.net/php/invision/inde...showtopic=10710

Ne faudrait-il pas deplacer ce thread dans le netplay ??


a+++


Fuseau horaire GMT +2. Il est actuellement 17h17.

vBulletin® v.3.8.7, Copyright ©2000-2020, Jelsoft Enterprises Ltd.