Précédent   Planet Emulation Forums > Recherche dans les forums

Affichage des résultats 1 à 4 sur 4
Recherche effectuée en 0,06 secondes.
Recherche: Messages créés par: chaz
Forum: Emulateurs Arcade 29/10/2018, 20h13
Réponses: 8
Affichages: 3 807
Envoyé par chaz
Ok, ça doit donc être un bug de QMC2 car le jeu...

Ok, ça doit donc être un bug de QMC2 car le jeu se lance parfaitement chez moi B)
Forum: Emulateurs Arcade 29/10/2018, 17h12
Réponses: 8
Affichages: 3 807
Envoyé par chaz
Finalement je n'aurai pas besoin de toi ;D ...

Finalement je n'aurai pas besoin de toi ;D

Il y a juste un truc qui me chippotte : chez moi Virtua Racing est indiqué en rouge par QMC2 alors qu'il est parfaitement fonctionnel et les devices...
Forum: Emulateurs Arcade 28/10/2018, 23h55
Réponses: 8
Affichages: 3 807
Envoyé par chaz
J'ai compris ce qui n'a pas fonctionné chez la...

J'ai compris ce qui n'a pas fonctionné chez la personne plus haut, le qsound avait déjà changé à la version 0.186 et c'est ce "nouveau" device que l'on peut renommer en "qsound_hle.zip".

Preuve en...
Forum: Emulateurs Arcade 28/10/2018, 18h17
Réponses: 8
Affichages: 3 807
Envoyé par chaz
Salut, Je suis en train de mettre mon Mame à...

Salut,

Je suis en train de mettre mon Mame à jour de la version 0.185 à la version 0.202 et j'ai aussi été confronté à ce problème. Cependant ça a fonctionné en renommant mon fichier comme...
Affichage des résultats 1 à 4 sur 4

 
Navigation rapide

Fuseau horaire GMT +2. Il est actuellement 12h03.


vBulletin® v.3.8.7, Copyright ©2000-2020, Jelsoft Enterprises Ltd.