Précédent   Planet Emulation Forums > Emulation > Emulateurs Consoles

Emulateurs Consoles Forum dédié aux problèmes avec les émulateurs de consoles comme la SuperNes, la Megadrive, etc...

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 15/08/2002, 01h00   #1
amelie
Invité
 
Messages: n/a
j ai installé l'emulateur project64 il ya de ça deux jours tout etait ok maintenant depuis 2h qd je mets en full screen ca bug!!!
vous avez une solution?
  Réponse avec citation
Vieux 15/08/2002, 01h00   #2
natas_king_of_hell
Invité
 
Messages: n/a
avec toutes tes roms amelie
  Réponse avec citation
Vieux 15/08/2002, 01h00   #3
Doc Brown
Pilier du Futur
 
Avatar de Doc Brown
 
Date d'inscription: 06/2002
Localisation: Dans le futur évidemment
Messages: 1 554
Doc Brown sait se tenir
Envoyer un message via Skype™ à Doc Brown
Je te conseil de jeter 1 oeil sur ce topic

http://www.planetemu.net/cgi-bin/yabb/cgi-...&num=1029364162

__________________
L'amour charnel donne la vie, l'amour spirituel donne l'éternité.
http://perso.wanadoo.fr/ewsk/bttf.jpg
Grand Jeu de l'Eté .. ..<== Cliquez
Doc Brown est déconnecté   Réponse avec citation
Vieux 15/08/2002, 01h00   #4
amelie
Invité
 
Messages: n/a
vi avec toutes meme celles dl auparavant
  Réponse avec citation
Vieux 15/08/2002, 01h00   #5
amelie
Invité
 
Messages: n/a
kes ki ya bien d intessant le topic!!!!! g pa reponse a ma qst° ??? ??? je vois pas ce que le lien m'apporte
  Réponse avec citation
Vieux 15/08/2002, 01h00   #6
Doc Brown
Pilier du Futur
 
Avatar de Doc Brown
 
Date d'inscription: 06/2002
Localisation: Dans le futur évidemment
Messages: 1 554
Doc Brown sait se tenir
Envoyer un message via Skype™ à Doc Brown
Je comprends pas pourquoi çà bug alors qu'avant çà fonctionnait, ta bougé des paramètres ??? ???
__________________
L'amour charnel donne la vie, l'amour spirituel donne l'éternité.
http://perso.wanadoo.fr/ewsk/bttf.jpg
Grand Jeu de l'Eté .. ..<== Cliquez
Doc Brown est déconnecté   Réponse avec citation
Vieux 15/08/2002, 01h00   #7
-MajEStiC_XIII-
Invité
 
Messages: n/a
Citation:

depuis 2h ca bug!!!
Sans doute un coup du "Bug de 14 Heures"...

Plus d'infos dans ta messagerie privée.

¬_¬;
  Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 14h42.


vBulletin® v.3.8.7, Copyright ©2000-2019, Jelsoft Enterprises Ltd.