Précédent   Planet Emulation Forums > Emulation > Emulateurs Arcade

Emulateurs Arcade Perdu dans l'utilisation des émulateurs de systèmes d'arcade? Ce forum est fait pour vous!

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 02/10/2002, 19h29   #1
scorpion77
Invité
 
Messages: n/a
cela faisait depuis au moin 2 jours que je me prenais la tete avec zinc (seul soul edge marchait et tous les autre non)
tous mes jeux avaient des points d'exclamation jaune, et a chaque fois que je clickais sur un jeu il se lancait puis se refermait de suite.
et la dans le forum une personne a dis un truc tres cense sous forme de parenthese mais tres important au bon fonctionnement de zinc...je site: - essaye de laisser ziper le bios (firmware.zip) dans le répértoire Roms et aussi dezipé dans ce même répértoire ...
merci a J3 car toi et toi seul a dit essaye de laisser ziper le bios (firmware.zip) dans le répértoire Roms et non comme la plus part qui nous ont fait enlever cette eventualitée.
voila pour tous et merci encore et vivi les forums.....
  Réponse avec citation
Vieux 03/10/2002, 06h19   #2
amiga
Invité
 
Messages: n/a
laisse uniquement la version zippée ça marche tres bien comme ça.
  Réponse avec citation
Vieux 07/10/2002, 19h55   #3
D3
Invité
 
Messages: n/a
mais de rien scorpion, à au fait c'est juste amiga il n'y à pas besoin d'avoir aussi le bios dézippé.
  Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 08h04.


vBulletin® v.3.8.7, Copyright ©2000-2017, Jelsoft Enterprises Ltd.