Précédent   Planet Emulation Forums > Divers > Hardware et Software

Hardware et Software Un problème de configuration ou autre ?
C'est ici que ca se passe !

 
 
Outils de la discussion Modes d'affichage
Vieux 29/08/2004, 20h57   #1
Adam Hunter
Absent pour cause de blog
 
Avatar de Adam Hunter
 
Date d'inscription: 10/2003
Localisation: Nantes
Messages: 600
Adam Hunter sait se tenir
Bonsoir tous, juste un petit post pour avoir votre avis. Depuis qq temps, je constate qu'une application se lance en fourbe en arrière plan dès là connec à Internet (donc dès le démarrage vu que j'ai l'adsl) et ne veut plus partir. Je m'explique, je la latte à coup de Ctrl+Alt+Suppr et "fermer l'arborescence du processus" mais la bougre revient de plus belle !
De plus, un fichier .pf se retrouve à chaque apparition de la bête (genre Open Bin 4698456464.pf, le truc louche quoi )...
C'est peut-être lié j'ai un dossier "filelocks" qui refuse de se supprimer dans Program Files de ma partoche Système. Il contient une appli au nom étrange (impossible de me souvenir et en plus après ma tentative de suppression sous XCleaner il ne reste qu'un fichier *. oui oui sans extension )... Non supprimable...
Une idée qqun ?
Adam Hunter est déconnecté   Réponse avec citation
 


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 07h26.


vBulletin® v.3.8.7, Copyright ©2000-2020, Jelsoft Enterprises Ltd.