Précédent   Planet Emulation Forums > Emulation > ROMs

ROMs Forum dédié à la recherche et aux problèmes avec les ROMs. Attention toutes les demandes de ROMs commerciales Nintendo 3DS, PV Vita ou Nintendo Switch, d'ISOs PS3, XBOX 360, Wii U, ou toute autre machine récente sont interdites!

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 02/07/2003, 03h44   #1
minouthundertiger
Invité
 
Messages: n/a
Voila j'ai encore un probléme avec Nébula puisque quand je télécharge une rom qui comprend des clones j'arrive pas à faire fonctionner le jeu alors que je place la rom parent avec les clones dans le dossier roms. Nebula me dis q'il ne trouve pas certains fichiers que faire????
  Réponse avec citation
Vieux 02/07/2003, 06h12   #2
Firebrand
Membre de la Team
 
Avatar de Firebrand
 
Date d'inscription: 12/2001
Localisation: Serenity, en Istaria
Messages: 12 521
Firebrand est précieuxFirebrand est précieuxFirebrand est précieuxFirebrand est précieux
Envoyer un message via ICQ à Firebrand Envoyer un message via AIM à Firebrand Envoyer un message via MSN à Firebrand Envoyer un message via Yahoo à Firebrand
Si ce sont des jeux Neo-Geo, tu n'as pas oublié de mettre le BIOS neogeo.zip?
__________________
http://mypsn.eu.playstation.com/psn/profile/FirebrandCrest.png
Firebrand est déconnecté   Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 13h45.


vBulletin® v.3.8.7, Copyright ©2000-2019, Jelsoft Enterprises Ltd.