Précédent   Planet Emulation Forums > Emulation > Emulateurs Consoles

Emulateurs Consoles Forum dédié aux problèmes avec les émulateurs de consoles comme la SuperNes, la Megadrive, etc...

 
 
Outils de la discussion Modes d'affichage
Vieux 01/04/2004, 01h47   #1
Chrono
Membre Nostalgique
 
Avatar de Chrono
 
Date d'inscription: 03/2003
Localisation: Canada
Messages: 175
Chrono sait se tenir
Salut all

ces dernier temp j ai decider de mettre les patch fr a jour
donc jme suis mis a tester une bonne trentaine de jeu
et la pafff je voit un bug qui ce repete a pour la majorité des jeux
squi ce passe en fait c est que durant le jeu l image ce repete sur la gauche de l ecran et ca a chaque fois qu on avance
http://membres.lycos.fr/chrono2003/Screnshot.jpg

alors j me dis sa vient de la rom ou de l emulateur
je teste sur 4 emulateur different avec 3 ou 4 roms differente elle aussi

et pas moyen toujours ce bug et toujours la
sa vous fait ca aussi ?
__________________
La 3D signe la mort des vrai Rpg
Chrono est déconnecté   Réponse avec citation
 


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 10h17.


vBulletin® v.3.8.7, Copyright ©2000-2020, Jelsoft Enterprises Ltd.