Précédent   Planet Emulation Forums > Emulation > Emulateurs Arcade

Emulateurs Arcade Perdu dans l'utilisation des émulateurs de systèmes d'arcade? Ce forum est fait pour vous!

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 05/02/2005, 17h03   #1
krok7
Invité
 
Messages: n/a
Voila, je joue sur internet avec mame depuis au moin 2 ans grace au client kaillera de Mame. Il y a quelques mois je suis npassé sous freebox en dégrouppé, Au début je pouvais jouer avec un bon ping et la mule alumée en meme temps.
Depuis peu je ne peut me connecter à aucun serveur sur kaillera, mon ping etant annoncé etant superieur à une seconde ( ou 1000-milliscondes ) sur tous les serveurs, meme quand je viens de démarrer.
G essayé d'intaller plusieures versions chez moi et chez un pote pour voir une difference et meme chez lui qui a jamais eu mame32k le problème persiste.

Voila si vous pouvez m'expliquer d'ou vient le probleme et si il y a quelquechose a faire.
  Réponse avec citation
Vieux 05/02/2005, 18h04   #2
Bomber
Légende non-officielle.
 
Avatar de Bomber
 
Date d'inscription: 10/2001
Localisation: Près de Lille
Messages: 6 334
Bomber est évité même par les mouchesBomber est évité même par les mouchesBomber est évité même par les mouchesBomber est évité même par les mouches
Envoyer un message via MSN à Bomber
Bonjour, s'il vous plait, merci !
__________________
http://zapier.planetemu.net/planetars/2013/bannieres-2013/bomber-planetars2013-bannieres.gif + 2014
Bomber est déconnecté   Réponse avec citation
Vieux 05/02/2005, 18h14   #3
RetroVirus
Pilier du Forum
 
Date d'inscription: 12/2003
Localisation: Belgique
Messages: 1 071
RetroVirus a un passé tumultueux
Envoyer un message via MSN à RetroVirus
Voila... voila... lol

Note que pour ton prob... tu devrais plutot contacter tes distributeurs d'internet...
__________________
.
Salut, je suis une signature Virale ... veuillez me copier dans vos signatures pour m'aider a me propager ...

http://www.ifrance.com/geronyo/blah2.png

Me manque 1 Chd (mameplus 0.99) !!! OOOooouuuiiinnnNNN ...
RetroVirus est déconnecté   Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 12h34.


vBulletin® v.3.8.7, Copyright ©2000-2018, Jelsoft Enterprises Ltd.