Précédent   Planet Emulation Forums > Emulation > Emulateurs Ordinateurs

Emulateurs Ordinateurs Un problème avec les émulateurs de vieux ordinateurs comme l'Amiga ou l'Atari ST? Venez nous en parler!

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 02/09/2002, 17h35   #1
nono
Invité
 
Messages: n/a
Salut a tous
Avec EPSXE qui est un emulateur playstation comment configurer la video.Il me demande de select video plugin, mais y en a pas !!! comment faire ?
MERCI
  Réponse avec citation
Vieux 02/09/2002, 19h18   #2
Fernando
Imitateur de Supercopter
 
Avatar de Fernando
 
Date d'inscription: 10/2001
Localisation: Saint Bonnet Près Riom (63)
Messages: 2 912
Fernando est précieuxFernando est précieuxFernando est précieux
Tu trouvera sur ce site tout les plugins qu'il te faut dans un pack complet et souvent mis à jour : http://www.aldostools.com/.
__________________

Imitateur de Supercopter aux IRL
Fernando est déconnecté   Réponse avec citation
Vieux 02/09/2002, 19h19   #3
Madyo
Invité
 
Messages: n/a
Il faut tout simplement que tu les telecharges, tu peux les trouver sur planet d'ailleurs, section playstation->emulateurs, mais je suis pas sur que ce soit les dernieres versions par contre.


Edit: Arf Fernando m'a pris de court
  Réponse avec citation
Réponse


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 15h11.


vBulletin® v.3.8.7, Copyright ©2000-2019, Jelsoft Enterprises Ltd.