Précédent   Planet Emulation Forums > Emulation > Emulateurs Consoles

Emulateurs Consoles Forum dédié aux problèmes avec les émulateurs de consoles comme la SuperNes, la Megadrive, etc...

 
 
Outils de la discussion Modes d'affichage
Vieux 12/03/2021, 14h40   #1
Xnes
Nouveau Membre
 
Date d'inscription: 10/2020
Messages: 3
Xnes sait se tenir
Problèmes de VGBA

J'utilise win7 et quand j'ouvre le VGBA, mon écran perd le signal et il lit un format invalide
Comment le VGBA est-il configuré?
Xnes est déconnecté   Réponse avec citation
 


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide

Discussions similaires
Discussion Auteur Forum Réponses Dernier message
Problemes A L Aide malick64 Emulateurs Arcade 1 14/01/2006 17h36
Problemes Téléchargement Mister Aware Hardware et Software 3 04/11/2005 12h17
Problèmes!!! :( Kouryu ROMs 4 03/09/2002 03h23
un problemes de PC.... Lawyor Bla-Bla 22 24/08/2002 00h00
Problemes A L Aide malick64 Général 0 01/01/1970 01h00


Fuseau horaire GMT +2. Il est actuellement 01h59.


vBulletin® v.3.8.7, Copyright ©2000-2021, Jelsoft Enterprises Ltd.