Précédent   Planet Emulation Forums > Divers > Hardware et Software

Hardware et Software Un problème de configuration ou autre ?
C'est ici que ca se passe !

 
 
Outils de la discussion Modes d'affichage
Vieux 08/07/2003, 16h39   #1
francky
Invité
 
Messages: n/a
Salut tout le monde.
Voila aprés que j'ai réinstallé windows me(suite
a un probleme)je ne peu plus ecouter de music
sur mon pc alors que mes ho parleurs marchent,
mon lecteur de disquettes dont le temoin lumineux
vert est toujours allumé est innutilisable et pour
finir je ne peu plus telecharger de roms ou meme aller sur un chat
peu importele site, dans la barre d'etat il y a un triangle jone
avec un point dexclamation noir au centre et quand
on clique dessus sa donne: erreur:echec de l'execution
du serveur.
Mon pc est un continental edison avec un amd duron 850MHZ,
120mo de ram je pense que mon chipset est un
VIAvt 82c686b
Pouvez vous m'aider SVP.Merci bien
  Réponse avec citation
 


Utilisateurs regardant la discussion actuelle : 1 (0 membre(s) et 1 invité(s))
 
Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non

Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 07h09.


vBulletin® v.3.8.7, Copyright ©2000-2021, Jelsoft Enterprises Ltd.